[sapl-dev] Duvidas na instalação do SAPL 3.0

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Sexta Abril 15 16:49:02 BRT 2016


Leandro,

Especificamente qual versão do SAPL você se refere?

Abraços


Angelo Marcondes de Oliveira Neto. <angelomarcondes em gmail.com>
http://angelomarcondes.blogspot.com - portifólio de serviços.
angelomarcondes em gmail.com
(34) 91414287
Carneirinho - MG


Em 31 de março de 2016 10:22, Leonardo Barroso de Souza <bdsleo em hotmail.com>
escreveu:

> Bom dia caros colegas,
>
> Meu nome é Leonardo, sou administrador de redes da Assembleia Legislativa
> do Amazonas, estamos testando o software SAPL, segui todos os passos de
> instalação e não tivemos problemas durante o processo. O problema surgiu
> quando não conseguimos rodar o sistema, o Painel do Zope, roda
> perfeitamente, mas o sapl não roda. Existe mais alguma etapa no processo de
> instalação?
>
> --
> Wiki do SAPL:
> http://colab.interlegis.gov.br/wiki/ProjetoSapl
>
> Histórico do grupo:
>
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=sapl-dev
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/sapl-dev
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/sapl-dev/attachments/20160415/17e2b4a0/attachment.html>


Mais detalhes sobre a lista de discussão SAPL-dev