[sapl-dev] Sapl3

Leandro Roberto Silva leandroroberto.br em gmail.com
Terça Junho 23 10:07:31 BRT 2015


o segundo erro eu já tive.... foi caracter maluco vindo de ctrl-c ctrl-v de
algum texto... deve ter algum caracter em alguma matéria que tá causando
isso... normalmente até mesmo uma aspa simples ou dupla... daquelas
deitadas faz esse erro acontecer...

 agora... o segundo...  so com uma investigação mais de perto


Em ter, 23 de jun de 2015 às 09:18, Rogério Frá <rogeriofra em gmail.com>
escreveu:

>  Rs.... Bom dia.....
>
> Obrigado Leandro, Morale....
>
> feito e funcionando.
>
> Sobre estes dois problemas, alguma sugestão, solução
>
>
> O usuário anônimo consegue ver os detalhes da matéria, porém o usuário
> autenticado não consegue é mostrado "houve um erro".
>
>
> também ocorre erro na geração do pdf da sessão plenária
> 'utf8' codec can't decode byte 0xe2 in position 546: invalid continuation
> byte
>
>
> Tchê, muito obrigado
>
> à disposição
>
> Abraço
>
>
> Rogério Frá
> CVBG-RS
>
>
>
>
> On 23/06/2015 00:29, Leandro Roberto Silva wrote:
>
>
>  Saudações Madrugadescas aos colegas... no plenário até agora...
> discussão PME... heheh... loucura
>
>  Olá Rogério...
>
>  você precisa entrar no caminho como dessa imagem em anexo e criar dois
> atributos end_spdo, use_spdo ... quarto e quinto atributo debaixo pra
> cima!!!
>
>
>
>
>
>
>  --
> Wiki do SAPL:
> http://colab.interlegis.gov.br/wiki/ProjetoSapl
>
> Histórico do grupo:
>
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=sapl-dev
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/sapl-dev
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/sapl-dev/attachments/20150623/f39b62e3/attachment.html>


Mais detalhes sobre a lista de discussão SAPL-dev