<div dir="ltr">Car@s,<div><br></div><div>      Foi anunciado uma atualização de segurança (security hotfix) para todas as versões 4.x e 5.x do Plone[1]. Isto implica que todas as versões do Portal Padrão e as versões mais atuais do Portal Modelo DEVEM aplicar esta atualização.</div><div><br></div><div>      A atualização será disponibilizada no dia 08/12/2015 (uma terça-feira) e mais informações (em Inglês) podem ser encontradas aqui: <a href="https://plone.org/products/plone/security/advisories/20151208-preannounce">https://plone.org/products/plone/security/advisories/20151208-preannounce</a>).</div><div><br></div><div>      O processo de atualização é tranquilo -- adicionar o pacote ao buildout -- e se tiverem dúvidas podem perguntar nesta lista ou nos canais #plone (em inglês) ou #plonegovbr (português) da rede Freenode do IRC.</div><div><br clear="all"><div><div class="gmail_signature">Forte abraço,<br>Érico Andrei<br></div></div><div class="gmail_signature"><br></div><div class="gmail_signature">[1] Mais sobre versões suportadas do Plone em <a href="https://plone.org/support/version-support-policy">https://plone.org/support/version-support-policy</a></div>
</div></div>