[plonegov-br] Duvida sobre os arquivos não estão mais sendo exibido nas pastas no modo View

Lucas Aquino luxcas em gmail.com
Sexta Novembro 27 00:20:27 -03 2020


Leonardo,

Não sei se é isso, mas olha nas configurações do site ->
/@@navigation-controlpanel
E confere se os tipos que vc quer estão marcados para aparecer.



Em qui., 26 de nov. de 2020 às 15:00, Leonardo Maia da Silva Santos <
leonardo.maia em contratado.agricultura.gov.br> escreveu:

> Boa tarde a  todos estou com ploblema na minha intranet que esta em Plone
>
>
>
> Os arquivos não estão mais sendo exibidos nas pastas
>
>
>
> Alguem pode me ajudar, me dar uma dica
>
>
>
> Att.
>
> *Leonardo Maia da Silva Santos*
>
> Analista de Sistemas (SONDA)
>
> COSIS/CGTI/DA/SE
>
> Ministério da Agricultura, Pecuária e Abastecimento
>
> Tel: (61) 3218-2375
>
>
> --
> Comunidade Plone no Governo
> Site: http://www.softwarelivre.gov.br/plone
> Wiki: http://colab.interlegis.leg.br/wiki/PloneGovBr
> Histórico:
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=plonegov-br
> Lista: https://listas.interlegis.gov.br/mailman/listinfo/plonegov-br



-- 

*Lucas Aquino*
lucasaquino.com.br
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20201127/debb4dec/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image001.jpg
Tipo: image/jpeg
Tamanho: 26188 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20201127/debb4dec/attachment.jpg>


Mais detalhes sobre a lista de discussão PloneGov-BR