[plonegov-br] Como usar o plone.app.multilingual no plonegovBR

felipelc felipelc em lncc.br
Segunda Julho 29 14:53:55 BRT 2019


Prezados boa tarde.

Como faço para usar o plone.app.multilinguagem no plonegovBR (portal 
padrão)?
Eu tentei via buildout porém da o erro:
Error: The requirement ('Products.CMFPlone>=5.2rc4') is not allowed by 
your [versions] constraint (4.3.18)
Gostaria de saber se, e como posso usá-lo.

Desde já agradeço.

Att,

Felipe


Mais detalhes sobre a lista de discussão PloneGov-BR