[plonegov-br] [ANN] collective.cover ganha suporte para o Plone 5.1

Héctor Velarde hector em simplesconsultoria.com.br
Segunda Agosto 27 16:25:29 BRT 2018


bom, parece que o problema era outro e consegui sim fazer rodar Plone 
5.1.2 com Mosaic 1.0 e collective.cover 2.0b1 juntos.

documentei o caso aqui, se por acaso alguém encontra uma situação similar:

https://github.com/collective/collective.cover/issues/821

obrigado!

Héctor Velarde



Mais detalhes sobre a lista de discussão PloneGov-BR