[plonegov-br] sobre o IDG 1.4

Héctor Velarde hector em simplesconsultoria.com.br
Terça Novembro 7 22:32:58 BRST 2017


boa noite Valdir; pode nos mostrar o traceback do erro que deu quando 
tentou usar o zc.buildout 2.9.5?

tal vez consigo te ajudar, pois de qualquer jeito tu vai ter que usar 
ele no IDG 1.4.

obrigado

Héctor Velarde



Mais detalhes sobre a lista de discussão PloneGov-BR