[plonegov-br] Duvida no portlets de audio que solicita

Davi Lima davilima6 em gmail.com
Terça Outubro 4 16:50:05 BRT 2016


Leonardo, o problema não é no Plone, mas no browser que você está usando.
Por acaso seria Linux? Confirma o funcionamento correto a partir de outros
computadores/sistemas operacionais? O endereço está acessível na web?

Abs,
Davi

Em 4 de outubro de 2016 15:08, Leonardo Maia da Silva Santos <
leonardo.maia em contratado.agricultura.gov.br> escreveu:

> Dúvida no portlets de audio que solicita - *Atualização Necessária Para
> exibir o conteúdo você precisa atualizar o suporte de Flash para uma versão
> mais recente. *Clique aqui <http://get.adobe.com/flashplayer/>
>
>
>
> Eu já atualizei a versão do plug-in do flash localmente mais sem sucesso,
> alguém por favor poderia me ajudar na resolução deste problema
>
>
>
> Antecipo sinceros agradecimentos
>
> *Leonardo Maia da Silva Santos*
>
> Analista de Sistemas (Ctis)
>
> COSIS/CGTI/DGE/SE
>
> Ministério da Agricultura, Pecuária e Abastecimento
>
> Tel: (61) 3218-2375
>
>
>
> --
> Comunidade Plone no Governo
> Site: http://www.softwarelivre.gov.br/plone
> Wiki: http://colab.interlegis.leg.br/wiki/PloneGovBr
> Histórico: http://colab.interlegis.leg.br/search/?type=thread&order=
> latest&list=plonegov-br
> Lista: https://listas.interlegis.gov.br/mailman/listinfo/plonegov-br
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20161004/53ff155d/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image001.jpg
Tipo: image/jpeg
Tamanho: 38582 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20161004/53ff155d/attachment.jpg>


Mais detalhes sobre a lista de discussão PloneGov-BR