[plonegov-br] A navegação facetada não é compatível com o IDG 1.1.4

Hector Velarde hector em simplesconsultoria.com.br
Sexta Dezembro 2 09:02:01 BRST 2016


acredito que esse erro foi consertado já na versão 1.1.5.2; o pessoal do 
Serpro pode ajudar mais do que eu aqui.

atenciosamente,

-- 
Héctor Velarde
Simples Consultoria



Mais detalhes sobre a lista de discussão PloneGov-BR