[plonegov-br] Problema com collective.cover após atualização

Luam leiverton Pereira dos Santos luam.santos em univasf.edu.br
Segunda Abril 4 14:44:32 BRT 2016


E então pessoal.. ng pode me ajudar?

----- Mensagem original -----
De: "Luam leiverton Pereira dos Santos" <luam.santos em univasf.edu.br>
Para: "Comunidade Plone no Governo" <plonegov-br em listas.interlegis.gov.br>
Enviadas: Quarta-feira, 23 de março de 2016 14:48:44
Assunto: [plonegov-br] Problema com collective.cover após atualização

Prezados

Boa tarde...

Ao atualizar o portal padrão para a versão 1.1.3 estou me deparando com alguns problemas na capa. Ao atualizar a versão do collective.cover para a 1.0a12, ou mesmo na que vem informada na version.cfg (1.0a11), as capas existentes ficam todas deformadas, e não consigo realizar inserção de tiles adicionando novas capas, é como se não salvasse o estado da capa.

Alguém passou por problema semelhante e poderia me ajudar..

Desde já, agradeço..

-- 
Luam Leiverton Pereira dos Santos
Analista de Tecnologia da Informação
Bacharel em Sistemas de Informação/Mestrando em Modelagem Computacional do Conhecimento
Departamento de Sistemas de Informação/Secretaria de Sistemas de Informação
www.sti.univasf.edu.br
Universidade Federal do Vale do São Francisco-UNIVASF
-- 
Comunidade Plone no Governo
Site: http://www.softwarelivre.gov.br/plone
Wiki: http://colab.interlegis.leg.br/wiki/PloneGovBr
Histórico: http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=plonegov-br
Lista: https://listas.interlegis.gov.br/mailman/listinfo/plonegov-br
-- 
Luam Leiverton Pereira dos Santos
Analista de Tecnologia da Informação
Bacharel em Sistemas de Informação/Mestrando em Modelagem Computacional do Conhecimento
Departamento de Sistemas de Informação/Secretaria de Sistemas de Informação
www.sti.univasf.edu.br
Universidade Federal do Vale do São Francisco-UNIVASF


Mais detalhes sobre a lista de discussão PloneGov-BR