[plonegov-br] URGENTE: Plone Hotfix (06/10/2015)

Érico Andrei ericof em gmail.com
Terça Outubro 6 13:12:57 BRT 2015


Caros,

    Foi anunciado um hotfix para o Plone -- todas as versões anteriores ao
5.0 -- e é urgente a aplicação dele em seus ambientes.

    Veja mais informações em:

https://plone.org/products/plone/security/advisories/security-vulnerability-20151006-csrf

Forte abraço,
Érico Andrei
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20151006/38a58971/attachment.html>


Mais detalhes sobre a lista de discussão PloneGov-BR