[plonegov-br] FW: falha na criação de usuarios - portal do MJ

Almerindo Motta Andersen Trindade almerindo.trindade em mj.gov.br
Quinta Outubro 2 10:28:29 BRT 2014


Estamos com problemas de criação de usuário no plone. Alguém já teve problema parecido ou sabe como ajudar? Já fizemos o teste de envio de email realizado pela infra e deu certo, agora fiz com outro email e também não deu certo.  Obs: O portal entrou em produção em modo de depuração, durante uns 6 meses, e agora colocamos em modo de produção, desde então, esta dando falha na criação de usuários. Tem algo haver?

[cid:image002.jpg em 01CFDE2A.ACA0DD50]

Att,


[cid:image001.jpg em 01CFDE2A.3A7CBDC0]

Almerindo Motta Andersen Trindade
Coordenação do portal e Intranet | Comunicação Digital |
Assessoria de Comunicação Social
Gabinete do Ministro
Ministério da Justiça
almerindo.trindade em mj.gov.br<mailto:almerindo.trindade em mj.gov.br>



-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20141002/110757e1/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image001.jpg
Tipo: image/jpeg
Tamanho: 3681 bytes
Descrição: image001.jpg
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20141002/110757e1/attachment.jpg>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image002.jpg
Tipo: image/jpeg
Tamanho: 53358 bytes
Descrição: image002.jpg
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20141002/110757e1/attachment-0001.jpg>


Mais detalhes sobre a lista de discussão PloneGov-BR