[plonegov-br] Erro no media carousel

Davi Lima davilima6 em gmail.com
Segunda Março 10 15:42:55 BRT 2014


O erro vem do plugins Galeria.io e não exatamente nos registros do Plone.

Veja se a seguinte URL ajuda, em especial verificar a informação dada na
ultima resposta (posição da tag script na pagina):
http://stackoverflow.com/questions/6181344/galleria-theme-occasionally-not-loading

Abs,
Davi
Em 10/03/2014 15:27, "Marley Ferreira" <marleysheredder em gmail.com> escreveu:

> Olá pessoa!
> Estou tendo tendo problemas no media carousel.
> Hora ou outra ele não carrega e exibe a seguinte mensagem:
>
> Fatal error: Galleria had problems loading theme at
> ++resource++brasil.gov.tiles/galleria.classic.min.js. Please check theme
> path or load manually.
>
> Averiguei e constantei que o arquivo existe e que o caminho eh válido, no
> entanto, "as vezes" o erro acontece. Ja testei e mais de um computador.
>
> Qual seria a forma mais adequada de carregar o arquivo manualmente, como o
> erro sugere?
>
> Abraço!
>
> _______________________________________________
> Comunidade Plone no Governo
> Site: http://www.softwarelivre.gov.br/plone
> Wiki: http://colab.interlegis.leg.br/wiki/PloneGovBr
> Lista: https://listas.interlegis.gov.br/mailman/listinfo/plonegov-br
>
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140310/76262d88/attachment.html>


Mais detalhes sobre a lista de discussão PloneGov-BR