[plonegov-br] Problemas com o CSS - dIVS não carregam ou simplesmente não aparecem

Produção alfeno.rodrigues.terceirizado em mj.gov.br
Quinta Agosto 7 16:58:44 BRT 2014


Boa tarde Almerindo;

Esse tipo de problema está fora do expertise da equipe de 
infraestrutura. Acredito que a equipe de sustentação possa ajudar a 
diagnosticar esse problema.

Obrigado
Alfeno Júnior

On 07-08-2014 16:44, Almerindo Motta Andersen Trindade wrote:
>
> Senhores,
>
> O nosso portal não aparece em navegadores internet Explorer versão 8.0 
> e 9.0.  Alguém poderia nos ajudar, pois temos problemas de 
> carregamento do CSS em versões específicas. Testado na máquina da 
> Pollyana Prata, ramal 3557 do DEPEN e na máquina do Isaac Amorim, 
> ramal 3890 (colega da ACS) daqui do gabinete do ministro. 
> Antecipadamente, agradeço a atenção.
>
> Att,
>
> almerindo
>
> *De:*Pollyanna Prata Ferreira
> *Enviada em:* quinta-feira, 7 de agosto de 2014 16:34
> *Para:* Almerindo Motta Andersen Trindade
> *Assunto:* IE
>
> Segue...
>

-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/d47fa6ed/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: não disponível
Tipo: image/jpeg
Tamanho: 9628 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/d47fa6ed/attachment.jpe>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: não disponível
Tipo: image/jpeg
Tamanho: 59391 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/d47fa6ed/attachment-0001.jpe>


Mais detalhes sobre a lista de discussão PloneGov-BR