[plonegov-br] Problemas com o CSS - dIVS não carregam ou simplesmente não aparecem

Almerindo Motta Andersen Trindade almerindo.trindade em mj.gov.br
Quinta Agosto 7 16:44:35 BRT 2014


Senhores,
O nosso portal não aparece em navegadores internet Explorer versão 8.0 e 9.0.  Alguém poderia nos ajudar, pois temos problemas de carregamento do CSS em versões específicas. Testado na máquina da Pollyana Prata, ramal 3557 do DEPEN e na máquina do Isaac Amorim, ramal 3890 (colega da ACS) daqui do gabinete do ministro. Antecipadamente, agradeço a atenção.
Att,


[cid:image002.jpg em 01CFB25E.DEF3BFE0]



De: Pollyanna Prata Ferreira
Enviada em: quinta-feira, 7 de agosto de 2014 16:34
Para: Almerindo Motta Andersen Trindade
Assunto: IE

Segue...

[cid:image001.jpg em 01CFB25D.6E7AD4C0]

-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/ebe6a790/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image001.jpg
Tipo: image/jpeg
Tamanho: 59391 bytes
Descrição: image001.jpg
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/ebe6a790/attachment.jpg>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image002.jpg
Tipo: image/jpeg
Tamanho: 9628 bytes
Descrição: image002.jpg
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140807/ebe6a790/attachment-0001.jpg>


Mais detalhes sobre a lista de discussão PloneGov-BR