[plonegov-br] configuração de e-mail

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Terça Abril 1 10:25:11 BRT 2014


Marley,


Pode ser que exista alguma restrição na sua rede, para o trafego das
respectivas portas do  de e-mail entre o servidor do plone e a Internet.
Caso esteja utilizando linux, faça um teste com um aplicativo de envio
smtp, como o mutt, sendmail ou qq outro.]

Abraços


Angelo Marcondes de Oliveira Neto. <angelomarcondes em gmail.com>
http://angelomarcondes.blogspot.com - portifólio de serviços.
angelomarcondes em gmail.com
(34) 91414287
Carneirinho - MG



Em 31 de março de 2014 10:51, Marley Ferreira
<marleysheredder em gmail.com>escreveu:

> Olá pessoal, estou tendo alguns problemas referentes a configuração do
> email, mais precisamente em @@mail-controlpanel.
>
> Mesmo configurando corretamente (a mesma configuração é utilizadas em
> outras ferramentas), o envio de e-mail não acontece (por exemplo, o próprio
> e-mail de teste não chega).
> Também não é exibida nenhuma mensagem de erro. Monitorando o envio, nenhum
> pacote chega a ser enviado.
>
> Desde agradeço à colaboração. Abç!
>
> _______________________________________________
> Comunidade Plone no Governo
> Site: http://www.softwarelivre.gov.br/plone
> Wiki: http://colab.interlegis.leg.br/wiki/PloneGovBr
> Lista: https://listas.interlegis.gov.br/mailman/listinfo/plonegov-br
>
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/plonegov-br/attachments/20140401/32e0069b/attachment.html>


Mais detalhes sobre a lista de discussão PloneGov-BR