[plonegov-br] Plone Hotfix 20110531 (Jun 01, 2011)

Fabiano Weimar dos Santos xirumacanudo em gmail.com
Quarta Junho 1 14:50:21 BRT 2011


São dois ataques de XSS, um persistente (mais perigoso) e um reflexivo
e ainda uma escalada de privilégios.

OS CVE está listados e explicados no link que o Clayton postou.

-- Fabiano Weimar


Em 1 de junho de 2011 14:45, Cintia de Souza Cinquini
<cintia.cinquini em planalto.gov.br> escreveu:
> Clayton,
> Desculpe a pergunta mas que vulnerabilidades esse pacote corrige?
> Abração e muito obrigada!
> Cintia Cinquini
> Diretoria de Tecnologia da Informação
> Presidência da República
> 61. 3411.2157
>
> Em 01/06/2011 às 14:38 horas, plonegov-br em listas.interlegis.gov.br escreveu:
>
> Correções de vulnerabilidades.
>
> http://plone.org/products/plone-hotfix/releases/20110531
>
>
>
>
> _______________________________________________
> Comunidade Plone no Governo
> Site: http://www.softwarelivre.gov.br/plone
> Wiki: http://colab.interlegis.gov.br/wiki/PloneGovBr
> Lista: http://listas.interlegis.gov.br/mailman/listinfo/plonegov-br
>
>



-- 
Fabiano Weimar dos Santos [Xiru]
http://www.pytown.com
Blog: http://blog.xiru.org
Twitter: xiru
Buzz: xirumacanudo
Skype: xirumacanudo
MSN: xirumacanudo


Mais detalhes sobre a lista de discussão PloneGov-BR