[plonegov-br] CVE-2011-0720

Luís Flávio Loreto da Rocha luis.rocha em ebc.com.br
Sexta Fevereiro 4 19:29:43 BRST 2011


Opa,

> ----- Mensagem original -----
> De: "Jean Rodrigo Ferri" <jeanferri em interlegis.gov.br>
> 
> Dorneles Treméa escreveu:
> > A partir das 14h (de Brasília) do dia 08/02/2011, praticamente todos
> > os sites Plone existentes (não conheço mais ninguém que ainda rode
> > algo anterior a versão 2.5...) estarão vulneráveis.
> > 
> 
> Oi Dorneles,
> 
> Conhece portais em Plone 2.1 sim, deixa eu te apresentar alguns:
> 
> http://colab.interlegis.gov.br/wiki/CasasUsamPortalModelo

Então, não sei se vocês conheciam, mas o site da Marcha Mundial
de Mulheres, www.marchemondiale.org, roda Plone 2.0.5. :-)

Alguém bate esse?


Abraços,
-- 
Luis Flávio Loreto da Rocha
Coordenador de Web
Gerência de Criação - DISER
EBC - Empresa Brasil de Comunicação

-- 
Esta mensagem foi verificada pelo sistema de antivírus e
 acredita-se estar livre de perigo.



Mais detalhes sobre a lista de discussão PloneGov-BR