[interlegis] sapl 3.0

Sandro Fernandes Barcelos sfbarcelos em gmail.com
Segunda Fevereiro 20 10:56:30 BRT 2017


Bom dia pessoal.
Eu tentando implantar o sapl 2.3 aqui na Câmara Municipal de Ponte Alta do Norte.
Segui todos os passos que tem no tutorial, porém quando vou acessar o servidor da essa mensagem:
______________________________________________
Site Error

An error was encountered while publishing this resource.

Error Type: BadRequest
Error Value: File does not exist: props_sapl.zexp

Troubleshooting Suggestions

    The URL may be incorrect.
    The parameters passed to this resource may be incorrect.
    A resource that this resource relies on may be encountering an error.

For more detailed information about the error, please refer to the error log.

If the error persists please contact the site maintainer. Thank you for your patience. 
_______________________________________________

Será que alguém pode me dar uma ajuda?
talvez tenha que desinstalar essa versão?! Pois pelo que estou vendo já tem uma versão 3.0! ...não sei..!!!
Agradeço pela vossa atenção.


Mais detalhes sobre a lista de discussão Interlegis