<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Olá, obrigado pela disponibilidade da
      cara colega Arliane e também do colega Edward, respondendo as
      perguntas, os usuários estão com a permissões padrão do SPDO, ou
      seja, Usuário e Operador SPDO. A instância Zope/Plone é dedicada
      somente a instalação desse aplicativo.<br>
      <br>
      Obrigado<br>
      <br>
      Gustavo<br>
      <br>
      Em 24/11/2015 10:23, Arliane Baach - Informática escreveu:<br>
    </div>
    <blockquote
cite="mid:CAH5xoZtJtUkBNx6TEJeYWuNahPLHTA8sj0MPqGw6DJt4FJktOw@mail.gmail.com"
      type="cite">
      <div dir="ltr">
        <div>
          <div>Bom dia,<br>
            <br>
          </div>
          Caro colega Gustavo estamos a disposição para troca de
          "figurinhas" já implantamos o SPDO (Produção) aqui na
          Assembleia Legislativa de Rondônia,<br>
        </div>
        caso queira maiores informações pode entrar em contato
        (69)3216-2860 falar com Arliane.<br>
      </div>
      <div class="gmail_extra"><br>
        <div class="gmail_quote">Em 24 de novembro de 2015 05:47, Edward
          de Oliveira Ribeiro <span dir="ltr"><<a
              moz-do-not-send="true" href="mailto:edwardr@senado.leg.br"
              target="_blank"><a class="moz-txt-link-abbreviated" href="mailto:edwardr@senado.leg.br">edwardr@senado.leg.br</a></a>></span>
          escreveu:<br>
          <blockquote class="gmail_quote" style="margin:0 0 0
            .8ex;border-left:1px #ccc solid;padding-left:1ex">Oi
            Gustavo,<br>
            <br>
            Os usuários foram cadastrados conforme o procedimento
            descrito aqui: <a moz-do-not-send="true"
              href="https://colab.Interlegis.leg.br/wiki/CadastroUsuarioSpdo"
              rel="noreferrer" target="_blank">https://colab.Interlegis.leg.br/wiki/CadastroUsuarioSpdo</a>
            , certo? E ainda, o SPDO está instalado em uma instância
            Plone dedicada, isto é, sem dividir instalação com SAPL ou
            PM, por exemplo?<br>
            <br>
            Edward<br>
            ________________________________________<br>
            De: <a moz-do-not-send="true"
              href="mailto:gitec-bounces@listas.interlegis.gov.br">gitec-bounces@listas.interlegis.gov.br</a>
            [<a moz-do-not-send="true"
              href="mailto:gitec-bounces@listas.interlegis.gov.br">gitec-bounces@listas.interlegis.gov.br</a>]
            em nome de TI da CMSBO [<a moz-do-not-send="true"
              href="mailto:ti@cmsbo.sp.gov.br">ti@cmsbo.sp.gov.br</a>]<br>
            Enviado: segunda-feira, 23 de novembro de 2015 21:20<br>
            Para: Lista do GITEC<br>
            Assunto: Re: [gitec] RES:  AJUDA SPDO<br>
            <div class="HOEnZb">
              <div class="h5"><br>
                Olá Edward,<br>
                Quando o usuário é cadastrado no sistema automaticamente
                lhe é atribuido o papel de operador e usuário SPDO,
                herdado do grupo Authenticated Users, só que esses
                usuários não estão conseguindo protocolar documentos,
                por exemplo e quando eu clico pra ver os membros do
                grupo Auth. Users não aparece nada.<br>
                <br>
                Obrigado<br>
                <br>
                Gustavo<br>
                Área de Informática da Câmara Municipal de Santa Bárbara
                d'Oeste<br>
                <br>
                > From: <a moz-do-not-send="true"
                  href="mailto:edwardr@senado.leg.br">edwardr@senado.leg.br</a><br>
                > To: <a moz-do-not-send="true"
                  href="mailto:gitec@listas.interlegis.gov.br">gitec@listas.interlegis.gov.br</a><br>
                > Date: Mon, 23 Nov 2015 20:51:25 +0000<br>
                > Subject: [gitec] RES: AJUDA SPDO<br>
                ><br>
                > Qual é exatamente o problema q vc está tendo?
                Poderá fornecer mais detalhes?<br>
                ><br>
                > Edward<br>
                > ________________________________________<br>
                > De: <a moz-do-not-send="true"
                  href="mailto:gitec-bounces@listas.interlegis.gov.br">gitec-bounces@listas.interlegis.gov.br</a>
                [<a moz-do-not-send="true"
                  href="mailto:gitec-bounces@listas.interlegis.gov.br">gitec-bounces@listas.interlegis.gov.br</a>]
                em nome de TICMSBO [<a moz-do-not-send="true"
                  href="mailto:ti@camarasantabarbara.sp.gov.br">ti@camarasantabarbara.sp.gov.br</a>]<br>
                > Enviado: segunda-feira, 23 de novembro de 2015
                17:23<br>
                > Para: Grupo Interlegis de Tecnologia<br>
                > Assunto: [gitec] AJUDA SPDO<br>
                ><br>
                > Olá, acabei de instalar o SPDO e estou enfrentando
                problemas de permissão de usuários, li esse post antigo
                que o Guilherme tinha conseguido solucionar isso, como
                posso proceder?<br>
                ><br>
                > PS.: Desculpe ressuscitar um post tão antigo, mas
                foi o mais relevante que eu achei relacionado ao
                problema.<br>
                ><br>
                > Obrigado,<br>
                ><br>
                > Gustavo<br>
                ><br>
                > --<br>
                > Área de Informática da Câmara Municipal de Santa
                Bárbara d'Oeste<br>
                > Rodovia SP 306, 1001 Jd. Primavera<br>
                > Fone: (19) 3459-8900 ramal 241<br>
                ><br>
                ><br>
                > Em 07/11/2013 14:33, Guilherme Mateus escreveu:<br>
                > Com muita dificuldade consegui criar um usuário que
                consegue acessar o SPDO herdando as permissões de
                OPERADOR SPDO e USUÁRIO SPDO porém as tabelas auxiliares
                não aparecem para esse usuário.<br>
                > Alguém pode me ajudar por favor, estou fazenda a
                parametrização para implantar aqui na empresa.<br>
                ><br>
                ><br>
                > Guilherme Mateus<br>
                > Técnico em manutenção e suporte em informática -
                SENAI<br>
                > Bacharelando em Sistemas de Informação - FUCAPI<br>
                > Gestão de Tecnologia da Informação - AADES<br>
                ><br>
                ><br>
                ><br>
                ><br>
                ><br>
                ><br>
                ><br>
                ><br>
                > ________________________________<br>
                > [Avast logo] <<a moz-do-not-send="true"
                  href="http://www.avast.com/" rel="noreferrer"
                  target="_blank">http://www.avast.com/</a>><br>
                ><br>
                > Este email foi escaneado pelo Avast antivírus.<br>
                > <a moz-do-not-send="true"
                  href="http://www.avast.com" rel="noreferrer"
                  target="_blank">www.avast.com</a><<a
                  moz-do-not-send="true" href="http://www.avast.com/"
                  rel="noreferrer" target="_blank"><a class="moz-txt-link-freetext" href="http://www.avast.com/">http://www.avast.com/</a></a>><br>
                ><br>
                ><br>
                > --<br>
                > Histórico do grupo:<br>
                > <a moz-do-not-send="true"
href="http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec"
                  rel="noreferrer" target="_blank">http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec</a><br>
                ><br>
                > Regras de participação:<br>
                > <a moz-do-not-send="true"
                  href="http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade"
                  rel="noreferrer" target="_blank">http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade</a><br>
                ><br>
                > Para administrar ou excluir sua conta visite:<br>
                > <a moz-do-not-send="true"
                  href="https://listas.interlegis.gov.br/mailman/listinfo/gitec"
                  rel="noreferrer" target="_blank">https://listas.interlegis.gov.br/mailman/listinfo/gitec</a><br>
                --<br>
                Histórico do grupo:<br>
                <a moz-do-not-send="true"
href="http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec"
                  rel="noreferrer" target="_blank">http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec</a><br>
                <br>
                Regras de participação:<br>
                <a moz-do-not-send="true"
                  href="http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade"
                  rel="noreferrer" target="_blank">http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade</a><br>
                <br>
                Para administrar ou excluir sua conta visite:<br>
                <a moz-do-not-send="true"
                  href="https://listas.interlegis.gov.br/mailman/listinfo/gitec"
                  rel="noreferrer" target="_blank">https://listas.interlegis.gov.br/mailman/listinfo/gitec</a><br>
              </div>
            </div>
          </blockquote>
        </div>
        <br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
    </blockquote>
    <br>
    <br>
    <pre class="moz-signature" cols="72">-- 
Área de Informática da Câmara Municipal de Santa Bárbara d'Oeste
Rodovia SP 306, 1001 Jd. Primavera
Fone: (19) 3459-8900 ramal 241</pre>
  
<br /><br />
<hr style='border:none; color:#909090; background-color:#B0B0B0; height: 1px; width: 99%;' />
<table style='border-collapse:collapse;border:none;'>
        <tr>
                <td style='border:none;padding:0px 15px 0px 8px'>
                        <a href="http://www.avast.com/">
                                <img border=0 src="http://static.avast.com/emails/avast-mail-stamp.png" alt="Avast logo" />
                        </a>
                </td>
                <td>
                        <p style='color:#3d4d5a; font-family:"Calibri","Verdana","Arial","Helvetica"; font-size:12pt;'>
                                Este email foi escaneado pelo Avast antivírus.
                                <br><a href="http://www.avast.com/">www.avast.com</a>
                        </p>
                </td>
        </tr>
</table>
<br />
</body>
</html>