<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    Boa tarde.<br>
    <br>
    Olh&aacute; s&oacute; essa documenta&ccedil;&atilde;o.<br>
    <a
href="http://listas.interlegis.gov.br/pipermail/gitec/2012-September/038183.html">http://listas.interlegis.gov.br/pipermail/gitec/2012-September/038183.html</a><br>
    <br>
    perceba a compatibiliza&ccedil;&atilde;o do mysql<br>
    <br>
    Abra&ccedil;o.<br>
    Rog&eacute;rio Fr&aacute;<br>
    C&acirc;mara Bento Gon&ccedil;alves<br>
    <br>
    <br>
    <div class="moz-cite-prefix">Em 10/7/2013 10:58, SONIA escreveu:<br>
    </div>
    <blockquote
      cite="mid:53D20F4BEB0C4070865F5FB1188D6695@CAMARABERTIOGA.COM"
      type="cite">
      <meta content="text/html; charset=ISO-8859-1"
        http-equiv="Content-Type">
      <meta name="GENERATOR" content="MSHTML 8.00.6001.23501">
      <style></style>
      <div><font face="Arial" size="2">
          <div><font face="Arial" size="2">Gitec&acute;s, algu&eacute;m dispon&iacute;vel
              para me auxiliar na instala&ccedil;&atilde;o de um novo SAPL? Travei
              aqui no passo 6... Desesperada... server antigo respirando
              por aparelhos. </font></div>
          <div>J&aacute; instalei o SAPL2.5, tenho o bkp.sql, o data.fs e o
            DocumentosSapl.fs e o arquivo de usu&aacute;rios. Dropei a base
            antiga, diz a lenda que a nova foi recriada, importei de
            volta o bkp.sql, por&eacute;m n&atilde;o consigo enxergar o interlegis
            database novo.... :(</div>
          <div>&nbsp;</div>
        </font></div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
    </blockquote>
    <br>
  </body>
</html>