<body>
Boa tarde,<div><br></div><div>Eu instalei o SPDO aqui com sucesso e o mesmo está funcionando. Li toda a documentação, porém não consegui achar em nenhum lugar como se faz pra adicionar novos usuários. Já entrei pela interface do Zope/Plone e fui em acl_users. Porém lá não aparecem os usuários de teste que já existem no sistema e mesmo se cadastro um usuário lá, não estou conseguindo dar as devidas permissões para acessar as funcionalidades do SPDO.</div><div><br></div><div>Alguém poderia me dizer onde eu consigo editar os usuários de teste, adicionar novos usuários e as permissões? Sou totalmente leigo em Zope/Plone. Isso quer dizer que terei de aprender tudo dessa plataforma para conseguir utilizar esse sistema?</div><div><br></div><div>Obrigado pela atenção,<br><br>
<br>
<img alt="" width="655" height="9" src="http://www.valec.gov.br/ass/linha.png">
<table width="627" border="0" cellpadding="0" cellspacing="4">
  <tbody>
      <tr>
          <td width="427"><img alt="" height="113" src="http://www.valec.gov.br/assinatura/valec.jpg"> </td>
          <td width="200%"><p style="margin: 0px;"><font size="3" face="Arial, Helvetica, sans-serif"><strong>Daniel Tschiedel</strong></font><br>
          <font color="#6b6b6b">
          <font size="2" face="Arial, Helvetica, sans-serif">Analista de Sistemas</font><br><br>
          <font size="1" face="Arial, Helvetica, sans-serif"><strong>DIPLAN / SUPTI <br>
            VALEC Engenharia, Construções e Ferrovias S.A.</strong></font><br><br>
          <font size="1" face="Arial, Helvetica, sans-serif">Telefone: (61) 2029-6304</font><br>
          <font size="1" face="Arial, Helvetica, sans-serif"><a href="http://www.valec.gov.br" target="_blank">www.valec.gov.br</a></font>
          </font></p><font color="#6b6b6b">
          </font></td>
      </tr>
  </tbody>
</table></div>
</body>