<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>

<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1">
</head>
<body text="#000000" bgcolor="#ffffff">
<br>
<br>
-------- Mensagem original --------
<table class="moz-email-headers-table" border="0" cellpadding="0"
 cellspacing="0">
  <tbody>
    <tr>
      <th nowrap="nowrap" valign="BASELINE" align="RIGHT">Assunto: </th>
      <td>acesso sapl</td>
    </tr>
    <tr>
      <th nowrap="nowrap" valign="BASELINE" align="RIGHT">Data: </th>
      <td>Wed, 22 Sep 2010 17:38:28 -0300</td>
    </tr>
    <tr>
      <th nowrap="nowrap" valign="BASELINE" align="RIGHT">De: </th>
      <td>M&aacute;rcio Vilas Boas <a class="moz-txt-link-rfc2396E" href="mailto:marcio@camaradiv.mg.gov.br">&lt;marcio@camaradiv.mg.gov.br&gt;</a></td>
    </tr>
    <tr>
      <th nowrap="nowrap" valign="BASELINE" align="RIGHT">Para: </th>
      <td>Grupo de Trabalho Interlegis de Tecnologia
<a class="moz-txt-link-rfc2396E" href="mailto:gitec@listas.interlegis.gov.br">&lt;gitec@listas.interlegis.gov.br&gt;</a></td>
    </tr>
  </tbody>
</table>
<br>
<br>
<pre>Jean, Morale e All

Estou com uma empresa aqui que acessa muito nosso sapl que diz que "de 
uma hora para outra"
n&atilde;o consegue mais acessar.
O erro est&aacute; em anexo. Pensei que fosse por causa do browser, que no caso 
&eacute; o firefox 4.0Beta6
Por&eacute;m ele diz que com o firefox3.5 e IE7 tbem n&atilde;o acessa.
Sei que &eacute; um caso isolado pois j&aacute; fiz testes de fora, por&eacute;m gostaria de 
ter uma explica&ccedil;&atilde;o do porqu&ecirc; disto.

aquele abra&ccedil;o,


M&aacute;rcio Vilas Boas
CM - Divin&oacute;polis - MG

</pre>
</body>
</html>