<pre><tt>Paulo Fernandes,<br><br>Continuo com o mesmo problema, tenho um servidor InfoServer<br>Itaútec 3220 que tem uma  placa controladora ADAPTEC AIC-7899.<br>A versão 5.04 ubuntu instala que é uma beleza, a 5.10 na instalação<br>aparece o erro Panico no Kernel, a versão 6.04 Dapper<br>&nbsp;instala, mas na inicialização do sistema dar erro também<br>não reconhece os hd. <br><br>booting lhe Kernel <br>ALERT! /dev/i20/hda1  does not exit dropping to a shell.<br><br>Estou tentando uma solução para o problema mas ainda não consegui,<br>como o SAPL 2.1 tem que ficar nesse servidor, já que <br>o sapl 2.0.2  rodava nele, por ter  recurso de RAID dando<br>mais agilidade de acesso e segurança, gostaria de saber<br>se posso deixar o SAPL 2.1 rodando no Ubuntu 5.04, <br>ainda não fiz a instalação, o SAPL está instalando<br>normalmente nessa versão.<br><br><br>Francisco Alberto R. Cavalcante<br>Supervisor Informática - ALEAC<br><br><br><br></tt></pre><p>
                <hr size=1> 
<a href="http://us.rd.yahoo.com/mail/br/tagline/messenger/*http://br.messenger.yahoo.com/whatsnew.php">Yahoo! Messenger com voz</a> - Instale agora e faça ligações de graça.