<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2800.1106" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face=Arial size=2>Amigos, gostaria de uma ajuda, não tenho grandes 
conhecimentos no Conectiva, mas instalei o CL10 na máquina, mas quando entro no 
CL10 entra direto na tela do terminal (tela toda) com a seguinte 
mensagem:</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2><STRONG><EM>noadata login: /runzope: line 13: 
/usr/local/interlegis/Python-2.3.3/bin/Python: arquivo ou diretório não 
encontrado</EM></STRONG></FONT></DIV>
<DIV><FONT face=Arial size=2><STRONG><EM>/.runzope: line13: exec: 
/usr/local/interlegis/Python-2.3.3/bin/Python: cannot execute: arquivo não 
encontrado:</EM></STRONG></FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>quando teclo enter pede o login e password, coloco 
e fica com o comando </FONT></DIV>
<DIV><FONT face=Arial size=2>[root@noadata root]#</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>O que posso fazer? quais os camando que devo 
digitar? ou devo reinstalar novamente:</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Agradeço</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Ademir</FONT></DIV></BODY></HTML>