[gitec] Campo do número da norma desapareceu do formulário de cadastro.

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Segunda Julho 27 13:38:13 -03 2020


Então André,

Aqui e na vizinhança está assim, espia:
https://prnt.sc/tpeq5w
https://prnt.sc/tpeqw9
<https://prnt.sc/tpeq5w>

<https://prnt.sc/tpeq5w>
Abraços fraternos



*Angelo Marcondes de Oliveira Neto*
angelomarcondes em gmail.com
(34) 9 9141 4287
Carneirinho - MG



Em seg., 27 de jul. de 2020 às 13:32, André Brum da Silva <
andre em agudo.rs.leg.br> escreveu:

> Em Seg, 2020-07-27 às 13:27 -0300, Angelo Marcondes de Oliveira Neto
> escreveu:
> > Amigos,
> >
> > Estou cadastrando uma nova norma no SAPL, e constatei que o campo
> > "número da norma" desapareceu do formulário.
> > Pensei que fosse algo relacionado a configuração, mas não consegui
> > achar algum ajuste para isso.
>
> Angelo,
>
> não tenho tal problema. Tipo, ano e número, esta é a sequência.
>
>
> --
> André Brum da Silva
>
> Oficial Legislativo
>
> Câmara Municipal de Agudo - RS
>
> - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
>
> - - - -  P: Por que esta mensagem é tão curta? - - -
>
> - - - -  R: http://3frases.efetividade.net   - - - - - - - -
>
> --
> Histórico do grupo:
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20200727/58e617a9/attachment.html>


Mais detalhes sobre a lista de discussão GITEC