[gitec] error while rendering plone.comments

rafahela em interlegis.leg.br rafahela em interlegis.leg.br
Terça Março 12 11:17:59 BRT 2019


Bom dia,

Para a ouvidoria e os comentários funcionarem corretamente é necessário que o recaptcha seja configurado.
	* Crie uma conta no gmail para a câmara (se vc ja possui, utilize. Serve tanto para o recaptcha como para o Google analytics) 
	* Acesse o link https://www.google.com/recaptcha/intro/v3beta.html (https://www.google.com/recaptcha/intro/v3beta.html)  
	* Clique no botão My reCaptcha 
	* Selecione a opção reCAPTCHA v2 
	* Em Domains coloque www.carapebus.rj.leg.br  (http://www.praiagrande.sp.leg.br/)(sem http://) 
	* Marque "Accept..." 
	* As chaves geradas devem ser copiadas e inseridas no portal em "Configuração do Site > Recaptcha" 
	Att, 

	Rafahela
12 de março de 2019 11:15, "Rodrigo Miranda" <rodrigorj.azeredo em gmail.com (mailto:rodrigorj.azeredo em gmail.com?to=%22Rodrigo%20Miranda%22%20<rodrigorj.azeredo em gmail.com>)> escreveu: 

Bom dia a todos
No final das minhas matérias está aparecendo essa mensagem: error while rendering plone.comments  
Alguém sabe como corrigir isso? 
 Rodrigo Miranda Azeredo
Analista de Sistemas
Tel./WhatSapp: (22)99968-0425  
rodrigorj.azeredo em gmail.com (mailto:rodrigorj.azeredo em gmail.com) 
https://www.carapebus.rj.leg.br/ (https://www.carapebus.rj.leg.br/)
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20190312/560c4cfd/attachment.html>


Mais detalhes sobre a lista de discussão GITEC