[gitec] Esconder menu superior do SAPL 3.1

Leandro Roberto Silva leandroroberto.br em gmail.com
Quarta Outubro 31 17:10:36 BRST 2018


eu acho que é uma questão de cache local... faça o teste de todas as suas
urls em um outro navegador ou abra uma guia anonima...


Em qua, 31 de out de 2018 às 16:08, José Diogo Castro <josediogonc em gmail.com>
escreveu:

> Muito estranho...
>
> Funciona para uns url e para outros não, vai entender
>
> Antes funcionava pra todos...
>
> Att
>
> Em qua, 31 de out de 2018 às 16:06, Leandro Roberto Silva <
> leandroroberto.br em gmail.com> escreveu:
>
>> isso Marcio... em window funciona tb...
>> aqui o portal de Aracruz...
>> imagem:
>> [image: image.png]
>>
>> se a lista não enviar a imagem pra vc...
>> veja ela aqui:
>> https://photos.app.goo.gl/J5HSxvmSx1rAT3WV6
>> --
>>
>> att.
>>
>> Leandro Roberto Silva
>>
>> (64) 3636-0855  -  (64) 99995-3850
>>
>
>
> --
> *José Diogo do Nascimento Castro*
> *Contato: (27) 9 9837 3332*
> *Engenharia de Computação - UFES*
>
> --

att.

Leandro Roberto Silva

(64) 3636-0855  -  (64) 99995-3850
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20181031/b99238d3/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image.png
Tipo: image/png
Tamanho: 250688 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20181031/b99238d3/attachment.png>


Mais detalhes sobre a lista de discussão GITEC