[gitec] Não consigo mais trocar o banner do Portal Modelo...

Thiago Coelho thiagorafael656 em gmail.com
Segunda Outubro 30 09:30:51 BRST 2017


Bom dia, não consigo acessar o Portal Modelo. Alguém poderia me informar se
o sistema está temporariamente fora do ar?
Obrigado!

Em 30 de outubro de 2017 09:02, José Diogo Castro <josediogonc em gmail.com>
escreveu:

> Galera, bom dia!
>
> Fiz a troca do banner do nosso Portal Modelo da Câmara de Aracruz e agora
> estou tentando trocar por uma outra versão, mas a versão antiga continua
> aparecendo na visualização do tema!!
>
> Como isso é possível? Teoricamente o arquivo do banner velho nem existe na
> pasta do tema novo....
>
> No style.css eu faço asssim a configuração:
>
> header {
>     background-color: #25528E;
>     background-image: url(img/a2.png);
>   background-position: center top;
>   background-size: 977px 250px;
>   background-repeat: no-repeat;
>   color: #ffffff;
> }
>
> a2.png é o banner novo que quero colocar lá, porém continua aparecendo o
> antigo
>
> Alguém já passou por essa situação? podem me ajudar?
>
> Obrigado!!
>
> Att
>
> --
> *José Diogo do Nascimento Castro*
> *Contato: (27) 9 9837 3332*
> *Engenharia de Computação - UFES*
>
>
> --
> Histórico do grupo:
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20171030/f1cbf361/attachment.html>


Mais detalhes sobre a lista de discussão GITEC