[gitec] Problemas no Link Notícias

Márcio J. Seleme mjseleme em gmail.com
Sexta Abril 8 17:25:51 BRT 2016


Boa tarde Sussumu

Realizei os procedimentos que você me orientou para restaurar o backup, e
deu certo.

Obrigado pela ajuda!

Abraços!

Em 6 de abril de 2016 19:02, Sussumu Yamada <sussumu em interlegis.leg.br>
escreveu:

>     Márcio, vai depender da sua rotina de backup. Você guarda cópias
> periódicas do Data.fs? Usa o Repozo? Usa algum software de backup?
>     Você já acessou o portal pela ZMI e procurou pela pasta de notícias lá
> dentro?
>
>
> Sussumu
>
>
> On 06-04-2016 16:49, Márcio J. Seleme wrote:
>
> Boa tarde
>
> Estou com problemas para aparecer as notícias em nosso site.
> As mesmas estavam funcionando normalmente e do nada desapareceram. Fiz as
> checagens e não encontrei nada que levasse a alguma pasta de nome notícias.
> Como faço para restaurar o backup do sistema caso necessário.
>
> Obrigado.
>
> Att
> Márcio
> Câmara de Canoinhas - SC
> www.canoinhas.sc.leg.br
>
>
>
>
>
> --
> Histórico do grupo:
> http://colab.interlegis.leg.br/search/?type=thread&order=latest&list=gitec
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/gitec
>



-- 

Márcio J. Seleme
mjseleme em gmail.com
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20160408/6dcf1049/attachment.html>


Mais detalhes sobre a lista de discussão GITEC