[gitec] Problemas ao acessar ZMI

Sussumu Yamada sussumu em interlegis.leg.br
Terça Maio 5 15:04:19 BRT 2015


Fabiano, o problema continua?
O servidor estava sobrecarregado, então aumentamos sua memória e tivemos 
que reiniciá-lo.
Por favor nos informe se o problema voltar a ocorrer.


Sussumu

On 05-05-2015 14:32, Fabiano de Almeida wrote:
> Fui acessar o site da CM Telêmaco Borba e o próprio site esta dando a 
> mensagem Error 503 Service Unavailable...
>
> Em 5 de maio de 2015 14:30, Fabiano de Almeida 
> <informatica em telemacoborba.pr.leg.br 
> <mailto:informatica em telemacoborba.pr.leg.br>> escreveu:
>
>     Boa tarde,
>
>     Estou desde ontem tentando pesquisar objetos via ZMI e sempre da erro:
>
>         Error 503 Service Unavailable
>         Service Unavailable
>         Guru Meditation:
>         XID: 1263362292 /(esse número varia a cada ocorrência de erro)/
>         Varnish cache server
>
>
>     E agora, ao acessar a própria ZMI da esse erro. Podem me ajudar?
>
>     Grato pela atenção,
>
>     -- 
>     Fabiano de Almeida
>     C.M. Telêmaco Borba - PR
>
>
>
>
> -- 
> Fabiano de Almeida
> C.M. Telêmaco Borba - PR
>
>

-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20150505/5ef476e8/attachment.html>
-------------- Próxima Parte ----------
Um anexo não-texto foi limpo...
Nome: image002.jpg
Tipo: image/jpeg
Tamanho: 4668 bytes
Descrição: não disponível
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20150505/5ef476e8/attachment.jpg>


Mais detalhes sobre a lista de discussão GITEC