[gitec] (sem assunto)

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Sábado Março 29 02:56:49 BRT 2014


Amigos,

Isso pode estar relacionado ao serviço de DNs utilizado.
Para uma análise mais criteriosa,  seria melhor informar qual servidor de
DNs está sendo utilizado por vcs.

Att
 Em 28/03/2014 23:23, "Leandro Roberto Silva" <leandroroberto.br em gmail.com>
escreveu:

> Não sei explicar, também estou conectado pela OI
>
> Já tentou acessar outros sites mt.leg.br
>
> de quatro que testei, estão todos funcionando... testa se estão abrindo...
> suspeito de algum problema com o DNS que está sendo disponibilizado aí para
> você, mass... talvez o pessoal aqui saiba dizer mais algo...
>
> http://www.pontaldoaraguaia.mt.leg.br/
> http://www.primaveradoleste.mt.leg.br/
> http://www.sinop.mt.leg.br/
> http://www.nossasenhoradolivramento.mt.leg.br/
>
> =========================================
> *Leandro Roberto - (64) 9995-3850 <%2864%29%209995-3850>*
> *Câmara Municipal de Jataí - (64) 3636-0816 <%2864%29%203636-0816>*
> Departamento de Tecnologia de Informação e Comunicação
>
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.leg.br
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.leg.br/wiki/PesquisaListas
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20140329/448b0691/attachment.html>


Mais detalhes sobre a lista de discussão GITEC