[gitec] Site desconfigurado

julianobringer em gmail.com julianobringer em gmail.com
Quinta Junho 5 15:41:39 BRT 2014


Boa tarde Leonardo,

Estive ajudando uma colega esses dias que acontecia a mesma coisa e o
problema era o cachê do navegador. E as mudanças demoravam realmente um
pouco para se propagar.

Att.

Juliano Rafael Bringer Nunes
Tecnologia da Informação
Telefone: 27 98122-8526
Em 05/06/2014 15:24, "Leonardo Coutinho" <leomotacoutinho em gmail.com>
escreveu:

> Boa tarde a todos e todas.
>
> Sou responsável pelo layout e aparência geral do portal da câmara
> municipal de Conceição do Coité-BA. O que ocorre é que, mesmo tendo
> desfeito as alterações que fui fazendo, porque muitas delas não retornavam
> alterações visuais, e posteriormente tendo utilizado o undo, o site segue
> desconfigurado e não sei como retorná-lo visualmente ao estado original.
> Como proceder? O site ainda está hospedado no Interlegis. Obrigado.
>
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.leg.br
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.leg.br/wiki/PesquisaListas
>
> Para administrar ou excluir sua conta visite:
> https://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://listas.interlegis.gov.br/pipermail/gitec/attachments/20140605/ef7a4b13/attachment.html>


Mais detalhes sobre a lista de discussão GITEC