[gitec] Problema em domínio leg.br

Adalberto Oliveira adal2006 em gmail.com
Sexta Junho 28 11:36:39 BRT 2013


Caro Bruno, consegui acessar sem problemas!!
um abraço


Em 27 de junho de 2013 15:15, Bruno Giovanni
<bruno em taylorsistemas.com.br>escreveu:

> Boa tarde. Há uma semana me foi enviado um e-mail da equipe Interlegis
> informando que o domínio da Câmara de Tumiritinga, pela qual sou o
> técnico responsável no interlegis, havia sido registrado e estaria
> funcionando dentro de 24 horas (tempo normal para propagação de DNS).
>
> Só que, uma semana depois, o domínio não esta funcionando. Quando tento
> acessar o endereço www.tumiritinga.mg.leg.br os navegadores não
> conseguem identificar o site. Enviei e-mails para a equipe do
> Interlegis, mas obtive nenhuma resposta.
>
> Gostaria de saber se mais alguém esta tendo esse tipo de problema e
> como procederam a respeito.
>
> Att.,
> --
>
> Bruno Giovanni
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.leg.br
>
> Regras de participação:
> http://colab.interlegis.leg.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.leg.br/wiki/PesquisaListas
>
> Para administrar ou excluir sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20130628/fb3cf176/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC