[gitec] Downgrade ZMySQLDA - SVN não funciona

Sonia sonia em camarabertioga.sp.gov.br
Sexta Fevereiro 1 14:43:18 BRST 2013


Pessoal:

Estou instalando o SAPL 2.5 através do roteiro de informação para um server novo (UBUNTU 12.04 LTS). No passo 6 - Baixar o Instalador do SAPL versão 2.5, verifiquei que o subversion não está funcionando (BAD REQUEST 400). Pesquisando na lista, vi que alguns resolveram o problema através de um downgrade no ZmySQLDA. Como eu faço isso? Já usei o comando aptitude install -y zope-mysqlda=2.0.8 e não consegui... tem alguma outra forma de instalar o SAPL 2.5?

Sonia

-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20130201/fa8bb217/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC