[gitec] Erro no SAPL

Claudio Morale claudiomorale em interlegis.leg.br
Quarta Dezembro 11 14:24:58 BRST 2013


Boa tarde Maristela, tudo bem? Vc está na opção impressos, querendo 
imprimir na opção por faixa?


Em 11-12-2013 13:52, Maristela G escreveu:
> Boa Tarde Morale,
>
>
> O nosso SAPL está hospedado no interlegis e está apresentando um erro 
> ao Gerar Etiqueta de Processo, solicito se possível solucionar este 
> problema.
>
> Obrigada.
>
>  O erro é o seguinte:
>
> Zope 	
>
>
>     Zope Error
>
> Zope encontrou um erro ao publicar esta página.
>
> *Tipo do Erro: ParserError*
> *Valor do Erro: Cannot Parse XML*
>
> ------------------------------------------------------------------------
>
> Tente executar novamente a operação que ocasionou o erro, verificando 
> se você seguiu corretamente o procedimento. Se o erro continuar, 
> contate os responsáveis pelo sistema (Imprima esta tela para poder 
> comunicar melhor o problema). Obrigado por sua paciência.
>
>
>
> Maristela Guareschi
> Assistente Administrativa
> Câmara Municipal de Vereadores de Erechim-RS.
>
>
>
>
>


-- 
att.
/Claudio Morale
Analista de Sistemas
ILB/Interlegis - Senado Federal
(61)3303-5964
/
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20131211/435eee50/attachment.htm 
-------------- Próxima Parte ----------
Um anexo não texto foi limpo...
Nome  : AssEmailInterlegis.gif
Tipo  : image/gif
Tam   : 10818 bytes
Descr.: não disponível
Url   : http://listas.interlegis.gov.br/pipermail/gitec/attachments/20131211/435eee50/attachment.gif 


Mais detalhes sobre a lista de discussão GITEC