[gitec] frames no SAPL

Adriano camaramg2 em gmail.com
Quinta Agosto 18 10:40:22 BRT 2011


Neste caso, coloque assim:

http://sapl.camaradabarra.ma.gov.br/generico/materia_pesquisar_form?incluir=0&iframe=1




Em 18 de agosto de 2011 10:31, CriarMeuSite.com <visualturbo em gmail.com>escreveu:

> Até que o Adriano me ajudou pedindo pra eu inserir o "?iframe=1" no
> final das urls, mas acontece que na url seguinte não dá certo não:
>
>
>
> http://sapl.camaradabarra.ma.gov.br/generico/materia_pesquisar_form?incluir=0
>
> Este link acima é da pesquisa de matérias, mas eu queria apenas o
> conteúdo central. Em outros links, a dica deu certo, mas neste caso,
> não consegui.
>
> Alguém pode ajudar?
>
>
>
>
> Em 12 de agosto de 2011 10:39, CriarMeuSite.com
> <visualturbo em gmail.com> escreveu:
> >
> > Pessoal, alguém tem alguma dica de como resolver o problema do sumiço dos
> frames na parte administrativa do SAPL? Não sei se o mesmo ocorre com mais
> alguém, mas aqui, após acessar algum item da coluna esquerda, no menu, some
> tanto o frame do topo quanto o frame lateral, ficando só o conteúdo do meio
> aberto em toooda a tela.... aí, pra eu acessar outra coisa tenho q voltar
> todas as páginas no botão do navegador até encontrar novamente a página
> inicial com o menu lateral e o topo.
> >
> >
> > Dalton - Câmara Municipal de Barra do Corda - MA
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.gov.br/wiki
>
> Regras de participação:
> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.gov.br/wiki/PesquisaListas
>
> Para administrar sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>



-- 
*Adriano de Castro
Câmara Municipal de Careaçu/MG
*
*www.cmcareacu.mg.gov.br*
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20110818/489612f9/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC