[gitec] DÚVIDAS UBUNTU 10.04 E 11.04

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Terça Agosto 16 16:03:21 BRT 2011


Nossa que estranho,

Passe o memtest antes e verifique a situação da memória das mesmas.

Abraços

Angelo Marcondes de Oliveira Neto.
http://uaigeek.blogspot.com
angelomarcondes em gmail.com
(34) 91414287 - Linux User: #417837
Carneirinho - MG


Em 16 de agosto de 2011 16:04, Lucas Fernandes de Melo <
lucasfmelo1 em bol.com.br> escreveu:

> **
> Olá pessoal.
>
> Temos aqui na Camara de Vitoria da Conquista, Bahia,
> Algumas máquinas do PPM II.
> As máquinas estão rodando Ubuntu 9.04, estou tentando instalar
> Ubuntu Desktop 10.04 e 11.04 Desktop mas ao iniciar a instalação via CD
> antes que apareça as primeiras opções da instalação dá uma tela com
> degrader preto e branco,
> depois dá uma tela vermelha, depois o PC reinicia sozinho e fica refazendo
> tudo de novo.
>
> Alguém sabe qual o problema??
>
> Abraços
>
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.gov.br/wiki
>
> Regras de participação:
> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.gov.br/wiki/PesquisaListas
>
> Para administrar sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20110816/135c2ded/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC