[gitec] Insatisfeito com o Ubuntu 10.04

Ishida - TI CMRP ishida em camararibeiraopreto.sp.gov.br
Quarta Setembro 29 18:00:03 BRT 2010


Prezado Leandro,

  Achei q era alguma máquina antiga, mas se é um core2duo, etc... deveria funcionar, nem preciso dizer! Temos um 10.04 instalado em um pentium4 rs.. e ele vai bem!

  Se o problema é no Gnome, remove ele e adicion ao kde, ou outro tipo de X Display Manager.

  A Dell se não me engano tem até uma linha que já vem com Linux se não me falha a memória!

http://www.dell.com/content/topics/segtopic.aspx/linux_3x?c=us&l=en&cs=19

  dúvidas...Google it!!! rs.. como diz o Cristiano... se não fosse o google (Feliz aniversário para o Google) agente não faria nada!!!

http://en.community.dell.com/support-forums/software-os/w/linux/consumer-linux.aspx

http://en.community.dell.com/support-forums/software-os/f/3525/p/19337955/19717931.aspx#19717931

http://ubuntuforums.org/showthread.php?t=1463294


Uma Dica simples que todos devem saber, mas repito para quem ainda não conhece.. ajuda muito!!
URL da Google para Linux:
http://www.google.com/linux


Como vc disse, o lance é esperar e ver o 10.10.. Boa Sorte!!!

Abraços

Ishida
CM RIbeirão Preto
  ----- Original Message ----- 
  From: Angelo Marcondes de Oliveira Neto 
  To: Grupo Interlegis de Tecnologia 
  Sent: Wednesday, September 29, 2010 10:53 AM
  Subject: Re: [gitec] Insatisfeito com o Ubuntu 10.04


  Boas as dicas


  Utilizo tb os comandos 
  lspci e lsusb
  Para analisar o hardware destes tipos.


  abraços


  Angelo Marcondes de Oliveira Neto.
  http://uaigeek.blogspot.com
  angelomarcondes em gmail.com 
  (34) 91414287 - Linux User: #417837
  Carneirinho - MG



  Em 29 de setembro de 2010 10:25, Leandro Roberto Silva <leandroroberto.br em gmail.com> escreveu:

    Lucas... Blz... 


    precisei saber mais hoje sobre um computador hoje e descobri o comando [lshw] que diz absolutamente tudo sobre sua máquina...


    "A Configuração do meu hardware é a seguinte: Memória Ram: 4GB, Processador: Intel Core 2 DUO 2.26 ghz e 3MB de Cache, HD: 500 GB, DELL. 
    ... ... ...
    Leandro, 
    Instalei o i386, meu pc é 32bits!"


    Com essa configuração, acredito sinceramente que sua máquina é de 64bits. Mas usa o comando acima e você saberá mais sobre isso. Rode como root.




    -- 


    att.


    =========================
    Leandro Roberto - (64) 8448-7460
    Tecnólogo em Sistemas de Informação 

    Câmara Municipal de Jataí - (64) 3636-0816
    Departamento de TI
    Departamento de Documentação Eletrônica




    --
    Site da Comunidade GITEC:
    http://colab.interlegis.gov.br/wiki

    Regras de participação:
    http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade

    Para pesquisar o histórico da lista visite:
    http://colab.interlegis.gov.br/wiki/PesquisaListas

    Para administrar sua conta visite:
    http://listas.interlegis.gov.br/mailman/listinfo/gitec





------------------------------------------------------------------------------


  -- 
  Site da Comunidade GITEC:
  http://colab.interlegis.gov.br/wiki

  Regras de participação:
  http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade

  Para pesquisar o histórico da lista visite:
  http://colab.interlegis.gov.br/wiki/PesquisaListas

  Para administrar sua conta visite:
  http://listas.interlegis.gov.br/mailman/listinfo/gitec
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20100929/36ad1f59/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC