[gitec] acesso sapl

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Sábado Setembro 25 18:43:53 BRT 2010


Ishida,

O importante não é somente acertar, o importante é participar, interagir,
demonstrar que estamos interessados no problema alheio. Nem que a resposta
seja uma pergunta de qual versão o questionador está utilizando.

Abraços

Angelo Marcondes de Oliveira Neto.
http://uaigeek.blogspot.com
angelomarcondes em gmail.com
(34) 91414287 - Linux User: #417837
Carneirinho - MG


Em 25 de setembro de 2010 18:43, Angelo Marcondes de Oliveira Neto <
angelomarcondes em gmail.com> escreveu:

> Ishida,
>
> O importante não é somente acertar, o importante é participar, interagir,
> demonstrar que estamos interessados no problema alheio. Nem que a resposta
> seja uma pergunta de qual vers
>
> Angelo Marcondes de Oliveira Neto.
> http://uaigeek.blogspot.com
> angelomarcondes em gmail.com
> (34) 91414287 - Linux User: #417837
> Carneirinho - MG
>
>
> Em 24 de setembro de 2010 16:25, Ishida - TI CMRP <
> ishida em camararibeiraopreto.sp.gov.br> escreveu:
>
>>  huuuuuuu!!!
>>
>> Não acertei nem na trave!!!
>>
>> aeueahuaeuah
>>
>> Valeu
>>
>> Abraços
>> Ishida
>> CM RIbeirão Preto
>>
>> ----- Original Message -----
>> *From:* Márcio Vilas Boas <marcio em camaradiv.mg.gov.br>
>> *To:* Grupo Interlegis de Tecnologia <gitec em listas.interlegis.gov.br>
>> *Sent:* Friday, September 24, 2010 2:31 PM
>> *Subject:* Re: [gitec] acesso sapl
>>
>> Para quem ficou curioso, o problema era regra de firewall mal escrita no
>> servidor do cliente.
>> Reformulou e agora consegue acessar novamente.
>>
>> [],s
>>
>>
>> Em 23-09-2010 18:07, Márcio Vilas Boas escreveu:
>>
>> Obrigado pelas resposta de todos.
>>
>> Isto mesmo. Não usamos Tomcat. Este print é da máquina do cliente.
>> Ainda não descobri o que pode ser. Só sei que o problema não está aqui.
>> Acho que a resposta do Leandro se aproxima mais do possa está acontecendo.
>>
>> abraços,
>>
>> Márcio
>>
>> Em 23-09-2010 11:14, Leandro Roberto Silva escreveu:
>>
>>  Aparentemente o Câmara de Divinópolis não usa TOMCAT.
>>
>> Me parece que isso é um tomcat recentemente instalado na maquina do
>> cliente de forma automática junto com alguma aplicação que mexeu no arquivo
>> c:\windows\system32\drivers\etc\hosts ou algo parecido.
>>
>>
>>
>>
>> =========================
>> Leandro Roberto - (64) 8448-7460
>> Tecnólogo em Sistemas de Informação
>>
>> Câmara Municipal de Jataí - (64) 3636-0816
>> Departamento de TI
>> Departamento de Documentação Eletrônica
>>
>>
>>
>>  ------------------------------
>>
>> --
>> Site da Comunidade GITEC:
>> http://colab.interlegis.gov.br/wiki
>>
>> Regras de participação:
>> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>>
>> Para pesquisar o histórico da lista visite:
>> http://colab.interlegis.gov.br/wiki/PesquisaListas
>>
>> Para administrar sua conta visite:
>> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>>
>>
>> --
>>
>> Site da Comunidade GITEC:
>> http://colab.interlegis.gov.br/wiki
>>
>> Regras de participação:
>> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>>
>> Para pesquisar o histórico da lista visite:
>> http://colab.interlegis.gov.br/wiki/PesquisaListas
>>
>> Para administrar sua conta visite:
>> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>>
>
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20100925/96da0c18/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC