[gitec] Kupu .. erro

Jean Rodrigo Ferri jeanferri em interlegis.gov.br
Segunda Setembro 20 18:37:30 BRT 2010


Fabio Oliveira escreveu:
> Boa tarde pessoal ...
> sempre que tenho usar o kupu para colocar a imagen ele nao abre
> ja consegui usar uma vez. nao lembro a versao do Fire Fox  hoje
> uso o fire fox 3.6..
> tem alguma versao que o kupu funciona legal.???

Olá Fabio,

Tente usar o FCKEditor. De preferência uma versão compatível com a 
versão de Plone do seu Portal Modelo:

http://plone.org/products/fckeditor/releases

Abraço,

-- 
Jean Ferri
Analista de Sistemas
Interlegis - Brasília (DF)


Mais detalhes sobre a lista de discussão GITEC