[gitec] SAPL 2.3 erro de conexão com o servidor

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Sábado Setembro 18 10:13:03 BRT 2010


Adriano,

Por acaso você não mudou a porta?

Abraços

Angelo Marcondes de Oliveira Neto.
http://uaigeek.blogspot.com
angelomarcondes em gmail.com
(34) 91414287 - Linux User: #417837
Carneirinho - MG


Em 17 de setembro de 2010 15:17, Adriano <camaramg2 em gmail.com> escreveu:

> O que pode ter ocorrido com o sapl 2.3? Estava normal e agora só aparece
> esta msg:
>
> Não é possível conectar-se
>
> O Firefox não conseguiu estabelecer uma conexão com o servidor
> 127.0.0.1:8380.
>
>     *   Este site pode estar temporariamente fora do ar ou sobrecarregado.
> Tente de novo em alguns instantes.
>
>     *   Se você não consegue carregar nenhuma página, verifique a conexão
> de rede do computador.
>
>     *   Se o seu computador ou rede forem protegidos por um firewall ou
> proxy, certifique-se de que o Firefox esteja autorizado a acessar a web.
>
>
> OBS.: Já reiniciei o zope e nada!
>
>
>
>
>
>
>
>
>
>
>
> --
> *Adriano de Castro
> Câmara Municipal de Careaçu/MG
> *
> *www.cmcareacu.mg.gov.br*
>
>
>
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.gov.br/wiki
>
> Regras de participação:
> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.gov.br/wiki/PesquisaListas
>
> Para administrar sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20100918/5461ac3b/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC