[gitec] Dúvida: porta para instalação do SAPL 2.3

Adriano camaramg2 em gmail.com
Quinta Setembro 16 16:58:08 BRT 2010


Hebert,
Como eu faço esse direcionamento?

Obrigado.,

Em 9 de setembro de 2010 11:47, <herbert em camaralencois.sp.gov.br> escreveu:

> Adriano tive o mesmo problema e o erro esta na configuração do deflate,
> não basta somente estar carregado o modulo vc tem que setar para que ele
> funcione, pelo menos comigo foi assim...
>
>
> Abrass..
>
>
>
> On Thu, 9 Sep 2010 09:32:16 -0300, Adriano <camaramg2 em gmail.com> wrote:
> > Bom dia,
> >
> > Temos o sapl 2.2 instalado na porta 8080... vamos fazer o processo de
> > migração para o sapl 2.3.
> >
> > A minha dúvida é em qual porta devo instalá-lo.
> >
> > Antes de formatar o micro, já tinha feito este processo e tinha
> escolhido
> > a
> > porta 8380 para o 2.3. Mas, em testes de acesso via internet, percebi q
> o
> > sapl 2.2 (porta 8080) respondia muito mais rápido que o sapl 2.3 (porta
> > 8380).
> >
> > Só lembrando q já configurei o "deflate" no apache conforme dica dos
> > amigos
> > da lista.
> >
> > Obrigado!
> --
> Site da Comunidade GITEC:
> http://colab.interlegis.gov.br/wiki
>
> Regras de participação:
> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>
> Para pesquisar o histórico da lista visite:
> http://colab.interlegis.gov.br/wiki/PesquisaListas
>
> Para administrar sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>



-- 
*Adriano de Castro
Câmara Municipal de Careaçu/MG
*
*www.cmcareacu.mg.gov.br*
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20100916/089846b7/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC