[gitec] Página Inicial do SAPL ficou show

Angelo Marcondes de Oliveira Neto angelomarcondes em gmail.com
Sexta Agosto 27 09:59:47 BRT 2010


Então,

Senhores, estou com problema no meu script de backup e o mesmo está deixando
o SAPL e o Apache desligados.
Estou analisando pra ver o que acontece, mas já subi os serviços.

abraços e obrigado pelos avisos.

Angelo Marcondes de Oliveira Neto.
http://uaigeek.blogspot.com
angelomarcondes em gmail.com
(34) 91414287 - Linux User: #417837
Carneirinho - MG


Em 27 de agosto de 2010 09:58, Angelo Marcondes de Oliveira Neto <
angelomarcondes em gmail.com> escreveu:

> Então,
>
> Ontem fiz a alteração do repositório sugerida pelo Morale e atualizei, e
> veio essa belezinha de brinde.
>
>
> Abraços
>
> Angelo Marcondes de Oliveira Neto.
> http://uaigeek.blogspot.com
> angelomarcondes em gmail.com
> (34) 91414287 - Linux User: #417837
> Carneirinho - MG
>
>
> Em 27 de agosto de 2010 09:53, Harley Pedrosa Melo <
> harleypedrosa em gmail.com> escreveu:
>
>> Muito boa mesmo!!
>>
>> Esta mudança está disponivel para implementar-mos?
>>
>> Abrigado,
>>
>> Harley
>>
>>
>> --
>> Site da Comunidade GITEC:
>> http://colab.interlegis.gov.br/wiki
>>
>> Regras de participação:
>> http://colab.interlegis.gov.br/wiki/ComoParticiparComunidade
>>
>> Para pesquisar o histórico da lista visite:
>> http://colab.interlegis.gov.br/wiki/PesquisaListas
>>
>> Para administrar sua conta visite:
>> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>>
>
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20100827/447ae09b/attachment.htm 


Mais detalhes sobre a lista de discussão GITEC