[gitec] Instalar o Sistema SAPL em Versões do UBUNTU

Cristiano Jr - CPD Câmara cristiano em camaralp.mg.gov.br
Terça Janeiro 27 15:45:07 BRST 2009


Saudações,

Já li várias aqui e em tópicos que o SAPL funciona normalmente em versões diferentes do UBUNTU 7.04 e 7.10, confiante nestes tópicos fiz o backup e instalei as tais versões mas sempre dá o mesmo erro depois que eu volto a Cópia de Segurança:  Alguém pode me ajudar? 
        Zope Error
      Zope encontrou um erro ao publicar esta página.

      Tipo do Erro: AttributeError
      Valor do Erro: use_thesaurus

     


-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20090127/96ca4e5b/attachment.htm 


More information about the GITEC mailing list