[gitec] Portal Modelo 2.0 (beta)

Jean Rodrigo Ferri jeanferri em interlegis.gov.br
Quarta Janeiro 21 11:11:47 BRST 2009


André Brum da Silva escreveu:
> Jean,
> 
> é necessária alguma versão específica do Zope para instalar o Portal
> 2.0?

O instalador irá instalar também a versão correta do Zope. Veja no 
diretório packages, após descompactar. Leia também o arquivo leiame.txt.

Abraço,

-- 
Jean Ferri
Programa Interlegis - Brasília (DF)
*Esta mensagem foi enviada pelo software livre Mozilla Thunderbird*


More information about the GITEC mailing list