[gitec] Documentos anexados - problema

Silvia Rocha szalbuque em ig.com.br
Quarta Novembro 5 12:20:12 BRST 2008


Morale,
tentei novamente, começando do zero: criei nova proposição de teste, gerei a 
matéria legislativa e anexei o documento. Funcionou.
Vou excluir a matéria que está dando problema e tentar fazer tudo outra vez, 
para ver se dá certo.
Abs
Silvia
----- Original Message ----- 
From: "Claudio Morale" <claudiomorale em interlegis.gov.br>
To: "Grupo Interlegis de Tecnologia" <gitec em listas.interlegis.gov.br>
Sent: Tuesday, November 04, 2008 6:05 PM
Subject: Re: [gitec] Documentos anexados - problema


Olá Silvia,

1-qual a versão do sapl q vc tem aí instalado?
2-Poderia informar qual a mensagem que o sapl retorna?

Lembrando que é necessário preencher todos os campos indicados com (*)
que são: tipo, nome, autor e texto (arquivo ou proposição) e assinalar
se o anexo é arquivo ou proposição elaborada no sapl.

[]'s
Morale
SPDT/Interlegis

Silvia Rocha escreveu:
> Pessoal,
> Estamos com um problema para anexar documentos acessórios a uma matéria
> legislativa já existente.
> Quando entramos na Matéria legislativa > Documento Acessório > Incluir
> Documento Acessório > Tipo: Anexo, preenchemos os campos e clicamos em
> Arquivo. Parece que vai tudo bem. Ele cria o registro do anexo, porém não
> inclui o documento.
> Alguém sabe como corrigir este problema?
> Silvia
> Câmara de Nova Friburgo -RJ
>

-- 
Site da Comunidade GITEC
http://colab.interlegis.gov.br

Para pesquisar o histórico da lista visite:
http://colab.interlegis.gov.br/wiki/PesquisaListaGitec

Para administrar sua conta visite:
http://listas.interlegis.gov.br/mailman/listinfo/gitec 



More information about the GITEC mailing list