[gitec] PortalModelo

ishida ishida at camararibeiraopreto.sp.gov.br
Thu Mar 22 18:46:38 BRT 2007


Prezado Orair, 

        O update não retornou nenhum erro???

        Pois o update que vai ajudar a pegar os pacotes com dependencias.. caso tivesse problemas em achar o servers, no update ele ja gritava!!

        Fiz um teste aqui... fui no computador e rodei o update, e fiz o $apt-get install portal-modelo, ele foi bem... esta na tela pedindo o admin do portalcasas...

        O upgrade.... vc executou?? o upgrade ele fez atualização de que pacotes??
        (pergunto pois acho que nao eh default executar o upgrade, soh o update.. mas os amigos masi experts vão poder deliberar com masi propriedade... pois o que eu me lembro o upgrade atualiza os pacotes diponíveis e tal....)
    
        A noite pego meu pendrive e com a permissão do PPM_Jedi_Mster_Luciano_Catanduva!! eu passo um source que estou utilizando aqui e tem dado ooootimos resultados!!


        Se o problema for sourcelist... fica sussegado que amanha eu te passo.. 



[]'s
Grato pela atenção

Ishida
Câmara Municipal de Ribeirão Preto

---------------------------------------------------------------------------------------------------------------------------------------------------------------------

"Una persona se hace humana a través de las otras personas"


http://es.wikipedia.org/wiki/Ubuntu_(Sud%C3%A1frica)
---------------------------------------------------------------------------------------------------------------------------------------------------------------------





Contatos: 
e-mail: ishida at camararibeiraopreto.sp.gov.br
e-mail: ti at camararibeiraopreto.sp.gov.br
e-mail: ishida at interlegis.gov.br
mensageiro Jabber: ishida at mensageiro.interlegis.gov.br
e-mail e GoogleTalk: japanix at gmail.com
e-mail e Messenger: ju_k_tfc at hotmail.com
Skype: Japanix


  ----- Original Message ----- 
  From: Orair Leandro 
  To: Grupo de Trabalho Interlegis de Tecnologia 
  Sent: Thursday, March 22, 2007 4:40 PM
  Subject: [gitec] PortalModelo


  Ola companheiros....

  executei os apt-get upgate , ...upgrade , (apos alterar o sources.list) e por fim o 

   # sudo apt-get install portal-modelo  

   retornou erros de dependencias para o pacote portal-modelo. 

   detalhe: estou instalando na estação(PPM) para teste. 

  To comendo broa em qual parte???



  Orair Leandro 
  Câmara Votorantim-SP




------------------------------------------------------------------------------


  -- 
  Comunidade GITEC
  http://colab.interlegis.gov.br
  http://genesis.interlegis.gov.br

  Para pesquisar o histórico da lista visite:
  http://genesis.interlegis.gov.br/tecnologia/lista

  Para administrar sua conta visite:
  http://listas.interlegis.gov.br/mailman/listinfo/gitec
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://listas.interlegis.gov.br/pipermail/gitec/attachments/20070322/cc9ea555/attachment.html


Mais detalhes sobre a lista de discussão Gitec