[gitec] flasgplayer

Juliano Rafael Bringer jrbringer at terra.com.br
Thu Mar 15 22:00:01 BRT 2007


Andre,

Instalei em quatro maquinas o ubuntu 6.10 e usei os seguinte procedimentos pra instalar o automatix2.

Automatix no seu Edgy novinho em folha:

    Digite no terminal, forneça a senha:
    sudo gedit /etc/apt/sources.list
    Adicione a linha abaixo, depois salve e feche:
    deb http://www.getautomatix.com/apt edgy main
    Digite no terminal:
    wget http://www.getautomatix.com/apt/key.gpg.asc
    gpg —-import key.gpg.asc
    gpg —-export —-armor 521A9C7C | sudo apt-key add -
    sudo apt-get update
    sudo apt-get install automatix2

Abraço,

Juliano Rafael Bringer Nunes
Chefe de Informática
Câmara Municipal de Domingos Martins-ES
Tel.: (27) 3268-1123 / 3268-1158 / 3268-2396- Celular: (27) 8122-8526
Jabber: jrbringer at mensageiro.interlegis.gov.br
e-mail: jrbringer at yahoo.com.br
e-mail Interlegis: julianobringer at interlegis.gov.br
HotLine: 20104

---------- Cabeçalho original -----------

De: gitec-bounces at listas.interlegis.gov.br
Para: "Grupo de Trabalho Interlegis de Tecnologia" gitec at listas.interlegis.gov.br
Cópia: 
Data: Thu, 15 Mar 2007 14:14:30 -0300
Assunto: Re: [gitec] flasgplayer

> André,
> 
> Por acaso também preciseiinstalar o automatix 2 aqui agora a tarde e
> estou achando que o problema pode estar lá no repósitório.
> Tentarei novamente mais tarde.
> Você conseguiu aí?
> []'s
> Thiago Athayde Viana
> 
> 
> 
> Em Qui, 2007-03-15 às 09:53 -0300, André escreveu:
> > Ishida,
> >  
> > podemos retomar o caso do flashplayer que não funcionou? Retificaste a
> > "Receita de bolo"?  Acha melhor começar mudando p/ Ubuntu 6.06?
> >  
> > Obrigado.
> >  
> > André
> > Agudo RS
> 
> 
> Esta mensagem foi verificada pelo E-mail Protegido Terra.
> Scan engine: McAfee VirusScan / Atualizado em 14/03/2007 / Vers?o: 5.1.00/4984
> Proteja o seu e-mail Terra: http://mail.terra.com.br/
> 





Mais detalhes sobre a lista de discussão Gitec