[gitec] Problemas no SAAP instalado junto com o SAPL no Ubuntu 5.10.

Paulo Fernandes de Souza Jr. paulofernandes at interlegis.gov.br
Wed Feb 15 06:03:32 BRST 2006


O usuário admin é só para a interface de gerenciamento do ZOPE. Para a
administração do SAAP use o saapadm (senha igual, e não esqueça de
trocá-la no ambiente de produção).

[]s,

Paulo Fernandes
Programa Interlegis
Brasília - DF.


Em Ter, 2006-02-14 às 15:06 -0300, Daniel Toledo escreveu:
> Alô Comunidade !!
> 
> 
> Instalei esta manhã o SAPL e o SAAP, através do comando apt-get install, em
> um micro rodando o Ubuntu 5.10.
> 
> Até onde testei, o SAPL está rodando normalmente.
> Porém quando entro na Administração Saap - utilizando o usuário admin
> (administrador do ZOPE) e seleciono Áreas de Trabalho no combo inferior, ele
> aborta e exibe a mensagem de erro transcrita abaixo.
> 
> Alguém já passou por isto ou sabe como resolver?
> 
> 
> DANIEL TOLEDO
> Assessoria de Informática
> Câmara Municipal de Matão (SP)
> 
> 
> Site Error
> An error was encountered while publishing this resource.
> Resource not found
> Sorry, the requested resource does not exist.
> Check the URL and try again.
> Resource: administracao GET
> 
> 
> 
> Troubleshooting Suggestions
> The URL may be incorrect.
> The parameters passed to this resource may be incorrect.
> A resource that this resource relies on may be encountering an error.
> For more detailed information about the error, please refer to the error
> log.
> If the error persists please contact the site maintainer. Thank you for your
> patience.
> 
> __ 
> Comunidade GITEC
> http://colab.interlegis.gov.br
> http://genesis.interlegis.gov.br
> 
> Para administrar sua conta visite:
> http://listas.interlegis.gov.br/mailman/listinfo/gitec


Mais detalhes sobre a lista de discussão Gitec